読者です 読者をやめる 読者になる 読者になる

1Password3.6はLionとSnow Leopardのみサポート。

Leopardユーザーが少なくなったから、みたい。Leopardで使っている人は自動アップデートされないから、3.6になって慌てふためくことはなさそう。
Safari extensionがGoogle Chromeのそれとおなじ外観になった、Firefoxは4のみをサポートとなっている。


1Password3.6はlate Springにリリースされるそうだから、今月の末辺りだろうか。
v3を使っている人は無料でアップデート出来るとのことで、いわゆるメジャーアップデートの括りではないみたい。